Endpoint Protection for MacのmacOS 10.13(High Sierra)への対応について

現在、情報基盤センターがマイクロソフト社との包括ライセンスで提供している System Center Endpoint Protection for Linux OS and Macintosh OS(current branch) は、macOS 10.13(High Sierra)には対応しておりません。

メーカー側の対応が完了し、提供可能となりましたら改めてお知らせいたします。

皆様にはご不便をお掛け致しますが、ご理解・ご協力をお願い致します。